Upgrading to 2.3.0

Please note that one of our partners has updated the location of their Cocoapods repository. You will need to update the source in your Podfile:

source 'https://bitbucket.org/payworks/io.payworks.repo.pods.git'

You can then bump the version of the Yoco SDK in your Podfile:

pod 'YocoSDK-UI', '2.3.0'

See Integrating the iOS SDK for full information on what is needed in your Podfile